<!doctype html><html lang="fr-FR" prefix="og: https://ogp.me/ns#"><head><script data-no-optimize="1">var litespeed_docref=sessionStorage.getItem("litespeed_docref");litespeed_docref&&(Object.defineProperty(document,"referrer",{get:function(){return litespeed_docref}}),sessionStorage.removeItem("litespeed_docref"));</script> <meta charset="UTF-8"><style id="litespeed-ccss">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</style><link rel="preload" data-asynced="1" data-optimized="2" as="style" onload="this.onload=null;this.rel='stylesheet'" href="https://mon-inspiration-jardin.fr/wp-content/litespeed/ucss/9215311c1e514f8317313b492f6e916a.css?ver=f0bc4" /><script type="litespeed/javascript">!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5, viewport-fit=cover"><link rel="profile" href="https://gmpg.org/xfn/11"><meta name="google-site-verification" content="2Lox4KycPVUrz-TSsqMVTkaf1E0MN7R1pXtTHrypUlM" /><title>Cultiver en hiver, pour votre consommation hivernale</title><meta name="description" content="Découvrez une liste des légumes qu’il est possible de cultiver en hiver. Nous vous proposons une liste de choux, de salades et autres légumes."/><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://mon-inspiration-jardin.fr/legumes-a-cultiver-en-hiver/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Cultiver en hiver, pour votre consommation hivernale" /><meta property="og:description" content="Découvrez une liste des légumes qu’il est possible de cultiver en hiver. Nous vous proposons une liste de choux, de salades et autres légumes." /><meta property="og:url" content="https://mon-inspiration-jardin.fr/legumes-a-cultiver-en-hiver/" /><meta property="og:site_name" content="Mon inspiration jardin" /><meta property="article:publisher" content="https://www.facebook.com/moninspirationjardin/" /><meta property="article:author" content="http://Mon%20Inspiration%20Jardin" /><meta property="article:section" content="Jardinage en Hiver" /><meta property="og:updated_time" content="2022-06-28T17:49:18+02:00" /><meta property="og:image" content="https://i0.wp.com/mon-inspiration-jardin.fr/wp-content/uploads/2022/06/Cultiver-en-hiver-les-bon-legumes-de-saison.jpg" /><meta property="og:image:secure_url" content="https://i0.wp.com/mon-inspiration-jardin.fr/wp-content/uploads/2022/06/Cultiver-en-hiver-les-bon-legumes-de-saison.jpg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="426" /><meta property="og:image:alt" content="Cultiver en hiver les bon légumes de saison" /><meta property="og:image:type" content="image/jpeg" /><meta property="article:published_time" content="2022-06-28T17:47:35+02:00" /><meta property="article:modified_time" content="2022-06-28T17:49:18+02:00" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Cultiver en hiver, pour votre consommation hivernale" /><meta name="twitter:description" content="Découvrez une liste des légumes qu’il est possible de cultiver en hiver. Nous vous proposons une liste de choux, de salades et autres légumes." /><meta name="twitter:site" content="@@inspiration_mon" /><meta name="twitter:creator" content="@@inspiration_mon" /><meta name="twitter:image" content="https://i0.wp.com/mon-inspiration-jardin.fr/wp-content/uploads/2022/06/Cultiver-en-hiver-les-bon-legumes-de-saison.jpg" /><meta name="twitter:label1" content="Écrit par" /><meta name="twitter:data1" content="Jardinier" /><meta name="twitter:label2" content="Temps de lecture" /><meta name="twitter:data2" content="5 minutes" /> <script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mon-inspiration-jardin.fr/#organization","name":"Mon Inspiration Jardin"},{"@type":"WebSite","@id":"https://mon-inspiration-jardin.fr/#website","url":"https://mon-inspiration-jardin.fr","name":"Mon Inspiration Jardin","publisher":{"@id":"https://mon-inspiration-jardin.fr/#organization"},"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://i0.wp.com/mon-inspiration-jardin.fr/wp-content/uploads/2022/06/Cultiver-en-hiver-les-bon-legumes-de-saison.jpg?fit=640%2C426&amp;ssl=1","url":"https://i0.wp.com/mon-inspiration-jardin.fr/wp-content/uploads/2022/06/Cultiver-en-hiver-les-bon-legumes-de-saison.jpg?fit=640%2C426&amp;ssl=1","width":"640","height":"426","caption":"Cultiver en hiver les bon l\u00e9gumes de saison","inLanguage":"fr-FR"},{"@type":"BreadcrumbList","@id":"https://mon-inspiration-jardin.fr/legumes-a-cultiver-en-hiver/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://mon-inspiration-jardin.fr/legumes-a-cultiver-en-hiver/","name":"Quels l\u00e9gumes cultiver en hiver ?"}}]},{"@type":"Person","@id":"https://mon-inspiration-jardin.fr/legumes-a-cultiver-en-hiver/#author","name":"Jardinier","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/873d0f7861c28885dbe3f2c9e8239db3?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/873d0f7861c28885dbe3f2c9e8239db3?s=96&amp;d=mm&amp;r=g","caption":"Jardinier","inLanguage":"fr-FR"},"worksFor":{"@id":"https://mon-inspiration-jardin.fr/#organization"}},{"@type":"WebPage","@id":"https://mon-inspiration-jardin.fr/legumes-a-cultiver-en-hiver/#webpage","url":"https://mon-inspiration-jardin.fr/legumes-a-cultiver-en-hiver/","name":"Cultiver en hiver, pour votre consommation hivernale","datePublished":"2022-06-28T17:47:35+02:00","dateModified":"2022-06-28T17:49:18+02:00","author":{"@id":"https://mon-inspiration-jardin.fr/legumes-a-cultiver-en-hiver/#author"},"isPartOf":{"@id":"https://mon-inspiration-jardin.fr/#website"},"primaryImageOfPage":{"@id":"https://i0.wp.com/mon-inspiration-jardin.fr/wp-content/uploads/2022/06/Cultiver-en-hiver-les-bon-legumes-de-saison.jpg?fit=640%2C426&amp;ssl=1"},"inLanguage":"fr-FR","breadcrumb":{"@id":"https://mon-inspiration-jardin.fr/legumes-a-cultiver-en-hiver/#breadcrumb"}},{"@type":"BlogPosting","headline":"Cultiver en hiver, pour votre consommation hivernale","keywords":"cultiver en hiver","datePublished":"2022-06-28T17:47:35+02:00","dateModified":"2022-06-28T17:49:18+02:00","author":{"@id":"https://mon-inspiration-jardin.fr/legumes-a-cultiver-en-hiver/#author"},"publisher":{"@id":"https://mon-inspiration-jardin.fr/#organization"},"description":"D\u00e9couvrez une liste des l\u00e9gumes qu\u2019il est possible de cultiver en hiver. Nous vous proposons une liste de choux, de salades et autres l\u00e9gumes.","name":"Cultiver en hiver, pour votre consommation hivernale","@id":"https://mon-inspiration-jardin.fr/legumes-a-cultiver-en-hiver/#richSnippet","isPartOf":{"@id":"https://mon-inspiration-jardin.fr/legumes-a-cultiver-en-hiver/#webpage"},"image":{"@id":"https://i0.wp.com/mon-inspiration-jardin.fr/wp-content/uploads/2022/06/Cultiver-en-hiver-les-bon-legumes-de-saison.jpg?fit=640%2C426&amp;ssl=1"},"inLanguage":"fr-FR","mainEntityOfPage":{"@id":"https://mon-inspiration-jardin.fr/legumes-a-cultiver-en-hiver/#webpage"}}]}</script> <link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel="alternate" type="application/rss+xml" title="Mon inspiration jardin &raquo; Flux" href="https://mon-inspiration-jardin.fr/feed/" /><link rel="alternate" type="application/rss+xml" title="Mon inspiration jardin &raquo; Flux des commentaires" href="https://mon-inspiration-jardin.fr/comments/feed/" /><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel='preload' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0/wp-includes/css/dist/block-library/style.min.css' media='all' /><style id='wp-block-library-inline-css'>.has-text-align-justify{text-align:justify;}</style><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel='preload' id='mediaelement-css'  href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' media='all' /><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel='preload' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/wp-mediaelement.min.css' media='all' /><style id='global-styles-inline-css'>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</style><style id='ez-toc-inline-css'>div#ez-toc-container p.ez-toc-title {font-size: 16px;}div#ez-toc-container p.ez-toc-title {font-weight: 400;}div#ez-toc-container ul li {font-size: 14px;}div#ez-toc-container nav ul ul li ul li {font-size: px!important;}div#ez-toc-container {width: 100%;}</style><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel='preload' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.0/css/jetpack.css' media='all' /><style id='quads-styles-inline-css'>.quads-location ins.adsbygoogle {
        background: transparent !important;
    }
    
    .quads.quads_ad_container { display: grid; grid-template-columns: auto; grid-gap: 10px; padding: 10px; }
    .grid_image{animation: fadeIn 0.5s;-webkit-animation: fadeIn 0.5s;-moz-animation: fadeIn 0.5s;
        -o-animation: fadeIn 0.5s;-ms-animation: fadeIn 0.5s;}
    .quads-ad-label { font-size: 12px; text-align: center; color: #333;}
    .quads-text-around-ad-label-text_around_left {
        width: 50%;
        float: left;
    }
    .quads-text-around-ad-label-text_around_right {
        width: 50%;
        float: right;
    }
    .quads-popupad {
        position: absolute;
        top: 0%;
        left: 0%;
        width: 100%;
        height: 2000px;
        background-color: rgba(0,0,0,0.6);
        z-index: 999;
    }
    .quads.quads_ad_containerr {
        position: sticky;
        top: 40%;
        left: 36%;
        width: 30em;
    }
    #btn_close{
		background-color: #fff;
		width: 25px;
		height: 25px;
		text-align: center;
		line-height: 22px;
		position: absolute;
		right: -10px;
		top: -10px;
		cursor: pointer;
		transition: all 0.5s ease;
		border-radius: 50%;
	}
    @media screen and (max-width: 480px) {
        .quads.quads_ad_containerr {
            left: 9%;
            width: 19em;
        }
    }
    .quads-video {
        position: fixed;
        bottom: 0px;
        z-index: 9999999;
        left: 10px;
    }
    quads_ad_container_video{
        max-width:220px;
    }
    .quads_click_impression { display: none;}
    .quads-sticky {
        top: 88%;
        width: 100% !important;
        background-color: hsla(0,0%,100%,.7);
        position: fixed;
        max-width: 100%!important;
    }.quads-sticky .quads-location {
        text-align: center;
    }.quads-sticky .wp_quads_dfp {
        display: contents;
    }
    .quads-sticky-ad-close{
        position:absolute;right:0px;top:0;width:32px;height:32px;opacity:.3
    }
    .quads-sticky-ad-close:hover{opacity:1}
    .quads-sticky-ad-close:after,.quads-sticky-ad-close:before{
            position:absolute;left:15px;content:' ';height:15px;width:2px;background-color:#333}
            .quads-sticky-ad-close:before{transform:rotate(45deg)}
            .quads-sticky-ad-close:after{transform:rotate(-45deg)}</style> <script type="litespeed/javascript" data-src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type="litespeed/javascript" data-src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script id='quads_ads_front-js-extra' type="litespeed/javascript">var quads_analytics={"ajax_url":"https:\/\/mon-inspiration-jardin.fr\/wp-admin\/admin-ajax.php","quads_front_nonce":"e160a0ec9e"}</script>  <script type="litespeed/javascript" data-src='https://www.googletagmanager.com/gtag/js?id=UA-69845531-6' id='google_gtagjs-js'></script> <script id='google_gtagjs-js-after' type="litespeed/javascript">window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}
gtag('set','linker',{"domains":["mon-inspiration-jardin.fr"]});gtag("js",new Date());gtag("set","developer_id.dZTNiMT",!0);gtag("config","UA-69845531-6",{"anonymize_ip":!0})</script>  <script id='sib-front-js-js-extra' type="litespeed/javascript">var sibErrMsg={"invalidMail":"Veuillez entrer une adresse e-mail valide.","requiredField":"Veuillez compl\u00e9ter les champs obligatoires.","invalidDateFormat":"Veuillez entrer une date valide.","invalidSMSFormat":"Veuillez entrer une num\u00e9ro de t\u00e9l\u00e9phone valide."};var ajax_sib_front_object={"ajax_url":"https:\/\/mon-inspiration-jardin.fr\/wp-admin\/admin-ajax.php","ajax_nonce":"9807e18aef","flag_url":"https:\/\/mon-inspiration-jardin.fr\/wp-content\/plugins\/mailin\/img\/flags\/"}</script> <link rel="https://api.w.org/" href="https://mon-inspiration-jardin.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://mon-inspiration-jardin.fr/wp-json/wp/v2/posts/7794" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mon-inspiration-jardin.fr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mon-inspiration-jardin.fr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0" /><link rel='shortlink' href='https://mon-inspiration-jardin.fr/?p=7794' /><link rel="alternate" type="application/json+oembed" href="https://mon-inspiration-jardin.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmon-inspiration-jardin.fr%2Flegumes-a-cultiver-en-hiver%2F" /><link rel="alternate" type="text/xml+oembed" href="https://mon-inspiration-jardin.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmon-inspiration-jardin.fr%2Flegumes-a-cultiver-en-hiver%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.77.0" /><script type="litespeed/javascript" data-src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="litespeed/javascript">document.cookie='quads_browser_width='+screen.width</script><style>img#wpstats{display:none}</style><noscript><link rel='stylesheet' href='https://mon-inspiration-jardin.fr/wp-content/themes/blocksy/static/bundle/no-scripts.min.css' type='text/css' /></noscript><style type="text/css">/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}</style> <script type="litespeed/javascript">document.documentElement.classList.add('jetpack-lazy-images-js-enabled')</script> <script id="google_gtagjs" type="litespeed/javascript" data-src="https://mon-inspiration-jardin.fr/?local_ga_js=c5c3262528591a74073146939bd9f309"></script> <script id="google_gtagjs-inline" type="litespeed/javascript">window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag('js',new Date());gtag('config','UA-69845531-6',{'anonymize_ip':!0})</script> <link rel="icon" href="https://i0.wp.com/mon-inspiration-jardin.fr/wp-content/uploads/2020/09/cropped-Mon-Inspiration-Jardin@2x.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/mon-inspiration-jardin.fr/wp-content/uploads/2020/09/cropped-Mon-Inspiration-Jardin@2x.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i0.wp.com/mon-inspiration-jardin.fr/wp-content/uploads/2020/09/cropped-Mon-Inspiration-Jardin@2x.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/mon-inspiration-jardin.fr/wp-content/uploads/2020/09/cropped-Mon-Inspiration-Jardin@2x.png?fit=270%2C270&#038;ssl=1" /></head><body data-rsssl=1 class="post-template-default single single-post postid-7794 single-format-standard wp-custom-logo wp-embed-responsive elementor-default elementor-kit-6559 ct-loading ct-elementor-default-template" data-link="type-2" data-prefix="single_blog_post" data-header="type-1:sticky" data-footer="type-1" itemscope="itemscope" itemtype="https://schema.org/Blog" ><a class="skip-link show-on-focus" href="#main">
Passer au contenu</a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="ct-drawer-canvas"><div id="search-modal" class="ct-panel" data-behaviour="modal"><div class="ct-panel-actions">
<button class="ct-toggle-close" data-type="type-1" aria-label="Close search modal">
<svg class="ct-icon" width="12" height="12" viewBox="0 0 15 15">
<path d="M1 15a1 1 0 01-.71-.29 1 1 0 010-1.41l5.8-5.8-5.8-5.8A1 1 0 011.7.29l5.8 5.8 5.8-5.8a1 1 0 011.41 1.41l-5.8 5.8 5.8 5.8a1 1 0 01-1.41 1.41l-5.8-5.8-5.8 5.8A1 1 0 011 15z"/>
</svg>
</button></div><div class="ct-panel-content"><form
role="search" method="get"
class="search-form"
action="https://mon-inspiration-jardin.fr"
aria-haspopup="listbox"
data-live-results="thumbs"><input type="search" class="modal-field" placeholder="Rechercher" value="" name="s" autocomplete="off" title="Entrée de Recherche" /><button type="submit" class="search-submit" aria-label="Bouton de recherche">
<svg class="ct-icon" aria-hidden="true" width="15" height="15" viewBox="0 0 15 15"><path d="M14.8,13.7L12,11c0.9-1.2,1.5-2.6,1.5-4.2c0-3.7-3-6.8-6.8-6.8S0,3,0,6.8s3,6.8,6.8,6.8c1.6,0,3.1-0.6,4.2-1.5l2.8,2.8c0.1,0.1,0.3,0.2,0.5,0.2s0.4-0.1,0.5-0.2C15.1,14.5,15.1,14,14.8,13.7z M1.5,6.8c0-2.9,2.4-5.2,5.2-5.2S12,3.9,12,6.8S9.6,12,6.8,12S1.5,9.6,1.5,6.8z"/></svg>
<span data-loader="circles"><span></span><span></span><span></span></span>
</button><input type="hidden" name="post_type" value="post">
<input type="hidden" name="ct_product_price" value="1"><div class="screen-reader-text" aria-live="polite" role="status">
Aucun résultat</div></form></div></div><div id="offcanvas" class="ct-panel ct-header" data-behaviour="right-side" ><div class="ct-panel-inner"><div class="ct-panel-actions">
<button class="ct-toggle-close" data-type="type-1" aria-label="Fermer le tiroir">
<svg class="ct-icon" width="12" height="12" viewBox="0 0 15 15">
<path d="M1 15a1 1 0 01-.71-.29 1 1 0 010-1.41l5.8-5.8-5.8-5.8A1 1 0 011.7.29l5.8 5.8 5.8-5.8a1 1 0 011.41 1.41l-5.8 5.8 5.8 5.8a1 1 0 01-1.41 1.41l-5.8-5.8-5.8 5.8A1 1 0 011 15z"/>
</svg>
</button></div><div class="ct-panel-content" data-device="desktop" ></div><div class="ct-panel-content" data-device="mobile" ><div
class="ct-search-box "
data-id="search-input" ><form
role="search" method="get"
class="search-form"
action="https://mon-inspiration-jardin.fr"
aria-haspopup="listbox"
><input type="search"  placeholder="Rechercher" value="" name="s" autocomplete="off" title="Entrée de Recherche" /><button type="submit" class="search-submit" aria-label="Bouton de recherche">
<svg class="ct-icon" aria-hidden="true" width="15" height="15" viewBox="0 0 15 15"><path d="M14.8,13.7L12,11c0.9-1.2,1.5-2.6,1.5-4.2c0-3.7-3-6.8-6.8-6.8S0,3,0,6.8s3,6.8,6.8,6.8c1.6,0,3.1-0.6,4.2-1.5l2.8,2.8c0.1,0.1,0.3,0.2,0.5,0.2s0.4-0.1,0.5-0.2C15.1,14.5,15.1,14,14.8,13.7z M1.5,6.8c0-2.9,2.4-5.2,5.2-5.2S12,3.9,12,6.8S9.6,12,6.8,12S1.5,9.6,1.5,6.8z"/></svg>
<span data-loader="circles"><span></span><span></span><span></span></span>
</button><input type="hidden" name="post_type" value="post"></form></div><nav
class="mobile-menu has-submenu"
data-id="mobile-menu" data-interaction="click" data-toggle-type="type-1" 	aria-label="Menu hors-champ"><ul id="menu-header-1" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-3518"><span class="ct-sub-menu-parent"><a title="Conseils et astuces autour du jardin" href="https://mon-inspiration-jardin.fr/categorie/apprendre-a-jardiner/" class="ct-menu-link ct-disabled-link" tabindex="-1">Conseils en Jardinage</a><button class="ct-toggle-dropdown-mobile" aria-label="Déplier le menu déroulant" aria-expanded="false" ><svg class="ct-icon toggle-icon-2" width="15" height="15" viewBox="0 0 15 15"><path d="M14.1,6.6H8.4V0.9C8.4,0.4,8,0,7.5,0S6.6,0.4,6.6,0.9v5.7H0.9C0.4,6.6,0,7,0,7.5s0.4,0.9,0.9,0.9h5.7v5.7C6.6,14.6,7,15,7.5,15s0.9-0.4,0.9-0.9V8.4h5.7C14.6,8.4,15,8,15,7.5S14.6,6.6,14.1,6.6z"/></svg></button></span><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-7631"><span class="ct-sub-menu-parent"><a href="https://mon-inspiration-jardin.fr/categorie/apprendre-a-jardiner/" class="ct-menu-link ct-column-heading">Apprendre à jardiner</a><button class="ct-toggle-dropdown-mobile" aria-label="Déplier le menu déroulant" aria-expanded="false" ><svg class="ct-icon toggle-icon-2" width="15" height="15" viewBox="0 0 15 15"><path d="M14.1,6.6H8.4V0.9C8.4,0.4,8,0,7.5,0S6.6,0.4,6.6,0.9v5.7H0.9C0.4,6.6,0,7,0,7.5s0.4,0.9,0.9,0.9h5.7v5.7C6.6,14.6,7,15,7.5,15s0.9-0.4,0.9-0.9V8.4h5.7C14.6,8.4,15,8,15,7.5S14.6,6.6,14.1,6.6z"/></svg></button></span><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3515"><a title="Découvrir les arbres et arbustes" href="https://mon-inspiration-jardin.fr/categorie/apprendre-a-jardiner/arbres-et-arbustes/" class="ct-menu-link">Arbres et Arbustes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4678"><a href="https://mon-inspiration-jardin.fr/categorie/apprendre-a-jardiner/bulbes-a-fleurs/" class="ct-menu-link">Bulbes à fleurs</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3600"><a title="Découvrir les arbres fruitiers" href="https://mon-inspiration-jardin.fr/categorie/apprendre-a-jardiner/arbres-fruitiers/" class="ct-menu-link">Fruits et Fruitiers</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4404"><a href="https://mon-inspiration-jardin.fr/categorie/apprendre-a-jardiner/plantes-vivaces/" class="ct-menu-link">Plantes vivaces</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3516"><a title="Découvrir les rosiers" href="https://mon-inspiration-jardin.fr/categorie/apprendre-a-jardiner/rosiers/" class="ct-menu-link">Rosiers</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4482"><span class="ct-sub-menu-parent"><a title="Inspiration pour le jardin" href="https://mon-inspiration-jardin.fr/categorie/inspiration-jardin/" class="ct-menu-link ct-column-heading">Inspiration pour le jardin</a><button class="ct-toggle-dropdown-mobile" aria-label="Déplier le menu déroulant" aria-expanded="false" ><svg class="ct-icon toggle-icon-2" width="15" height="15" viewBox="0 0 15 15"><path d="M14.1,6.6H8.4V0.9C8.4,0.4,8,0,7.5,0S6.6,0.4,6.6,0.9v5.7H0.9C0.4,6.6,0,7,0,7.5s0.4,0.9,0.9,0.9h5.7v5.7C6.6,14.6,7,15,7.5,15s0.9-0.4,0.9-0.9V8.4h5.7C14.6,8.4,15,8,15,7.5S14.6,6.6,14.1,6.6z"/></svg></button></span><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7632"><a href="https://mon-inspiration-jardin.fr/inspiration-japonaise-pour-votre-jardin/" class="ct-menu-link">Inspiration Jardin Japonais</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7633"><a href="https://mon-inspiration-jardin.fr/inspiration-pour-un-jardin-bleu/" class="ct-menu-link">Inspiration Jardin Bleu</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7634"><a href="https://mon-inspiration-jardin.fr/inspiration-jardin-jaune/" class="ct-menu-link">Inspiration Jardin Jaune</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7635"><a href="https://mon-inspiration-jardin.fr/inspiration-jardin-rouge/" class="ct-menu-link">Inspiration Jardin Rouge</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-3519"><a title="Nos articles autour du jardin" href="https://mon-inspiration-jardin.fr/blog/" class="ct-menu-link">Tous les articles</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2965"><span class="ct-sub-menu-parent"><a title="S&rsquo;occuper du potager" href="https://mon-inspiration-jardin.fr/categorie/mon-potager/" class="ct-menu-link">Potager</a><button class="ct-toggle-dropdown-mobile" aria-label="Déplier le menu déroulant" aria-expanded="false" ><svg class="ct-icon toggle-icon-2" width="15" height="15" viewBox="0 0 15 15"><path d="M14.1,6.6H8.4V0.9C8.4,0.4,8,0,7.5,0S6.6,0.4,6.6,0.9v5.7H0.9C0.4,6.6,0,7,0,7.5s0.4,0.9,0.9,0.9h5.7v5.7C6.6,14.6,7,15,7.5,15s0.9-0.4,0.9-0.9V8.4h5.7C14.6,8.4,15,8,15,7.5S14.6,6.6,14.1,6.6z"/></svg></button></span><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3514"><a title="Les légumes du potager, conseils et astuces" href="https://mon-inspiration-jardin.fr/categorie/mon-potager/legume-potager/" class="ct-menu-link">Légumes du potager</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6616"><span class="ct-sub-menu-parent"><a href="https://mon-inspiration-jardin.fr/categorie/jardin-interieur/" class="ct-menu-link">Jardin d&rsquo;intérieur</a><button class="ct-toggle-dropdown-mobile" aria-label="Déplier le menu déroulant" aria-expanded="false" ><svg class="ct-icon toggle-icon-2" width="15" height="15" viewBox="0 0 15 15"><path d="M14.1,6.6H8.4V0.9C8.4,0.4,8,0,7.5,0S6.6,0.4,6.6,0.9v5.7H0.9C0.4,6.6,0,7,0,7.5s0.4,0.9,0.9,0.9h5.7v5.7C6.6,14.6,7,15,7.5,15s0.9-0.4,0.9-0.9V8.4h5.7C14.6,8.4,15,8,15,7.5S14.6,6.6,14.1,6.6z"/></svg></button></span><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3517"><a title="Découvrir les plantes d&rsquo;intérieurs" href="https://mon-inspiration-jardin.fr/categorie/jardin-interieur/plantes-dinterieur/" class="ct-menu-link">Plantes d&rsquo;intérieur</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6617"><a href="https://mon-inspiration-jardin.fr/categorie/jardin-interieur/cactus/" class="ct-menu-link">Cactus &amp; Succulentes</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3661"><span class="ct-sub-menu-parent"><a title="Tous les articles du calendrier" href="https://mon-inspiration-jardin.fr/categorie/calendrier-du-jardinier/" class="ct-menu-link">Calendrier</a><button class="ct-toggle-dropdown-mobile" aria-label="Déplier le menu déroulant" aria-expanded="false" ><svg class="ct-icon toggle-icon-2" width="15" height="15" viewBox="0 0 15 15"><path d="M14.1,6.6H8.4V0.9C8.4,0.4,8,0,7.5,0S6.6,0.4,6.6,0.9v5.7H0.9C0.4,6.6,0,7,0,7.5s0.4,0.9,0.9,0.9h5.7v5.7C6.6,14.6,7,15,7.5,15s0.9-0.4,0.9-0.9V8.4h5.7C14.6,8.4,15,8,15,7.5S14.6,6.6,14.1,6.6z"/></svg></button></span><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7640"><span class="ct-sub-menu-parent"><a href="https://mon-inspiration-jardin.fr/calendrier-du-jardinier/" class="ct-menu-link ct-column-heading">Calendrier de l&rsquo;hiver</a><button class="ct-toggle-dropdown-mobile" aria-label="Déplier le menu déroulant" aria-expanded="false" ><svg class="ct-icon toggle-icon-2" width="15" height="15" viewBox="0 0 15 15"><path d="M14.1,6.6H8.4V0.9C8.4,0.4,8,0,7.5,0S6.6,0.4,6.6,0.9v5.7H0.9C0.4,6.6,0,7,0,7.5s0.4,0.9,0.9,0.9h5.7v5.7C6.6,14.6,7,15,7.5,15s0.9-0.4,0.9-0.9V8.4h5.7C14.6,8.4,15,8,15,7.5S14.6,6.6,14.1,6.6z"/></svg></button></span><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7620"><a href="https://mon-inspiration-jardin.fr/que-faire-dans-son-jardin-en-janvier/" class="ct-menu-link">Jardin en Janvier</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7619"><a href="https://mon-inspiration-jardin.fr/que-faire-au-jardin-en-fevrier/" class="ct-menu-link">Jardin en Février</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7627"><a href="https://mon-inspiration-jardin.fr/que-faire-au-jardin-en-mars/" class="ct-menu-link">Jardin en Mars</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7638"><span class="ct-sub-menu-parent"><a href="https://mon-inspiration-jardin.fr/calendrier-du-jardinier/" class="ct-menu-link ct-column-heading">Calendrier du printemps</a><button class="ct-toggle-dropdown-mobile" aria-label="Déplier le menu déroulant" aria-expanded="false" ><svg class="ct-icon toggle-icon-2" width="15" height="15" viewBox="0 0 15 15"><path d="M14.1,6.6H8.4V0.9C8.4,0.4,8,0,7.5,0S6.6,0.4,6.6,0.9v5.7H0.9C0.4,6.6,0,7,0,7.5s0.4,0.9,0.9,0.9h5.7v5.7C6.6,14.6,7,15,7.5,15s0.9-0.4,0.9-0.9V8.4h5.7C14.6,8.4,15,8,15,7.5S14.6,6.6,14.1,6.6z"/></svg></button></span><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7617"><a href="https://mon-inspiration-jardin.fr/que-faire-au-jardin-en-avril/" class="ct-menu-link">Jardin en Avril</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7623"><a href="https://mon-inspiration-jardin.fr/que-faire-au-jardin-en-mai/" class="ct-menu-link">Jardin en Mai</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7622"><a href="https://mon-inspiration-jardin.fr/jardinage-au-mois-de-juin/" class="ct-menu-link">Jardin en Juin</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7637"><span class="ct-sub-menu-parent"><a href="https://mon-inspiration-jardin.fr/calendrier-du-jardinier/" class="ct-menu-link ct-column-heading">Calendrier de l&rsquo;été</a><button class="ct-toggle-dropdown-mobile" aria-label="Déplier le menu déroulant" aria-expanded="false" ><svg class="ct-icon toggle-icon-2" width="15" height="15" viewBox="0 0 15 15"><path d="M14.1,6.6H8.4V0.9C8.4,0.4,8,0,7.5,0S6.6,0.4,6.6,0.9v5.7H0.9C0.4,6.6,0,7,0,7.5s0.4,0.9,0.9,0.9h5.7v5.7C6.6,14.6,7,15,7.5,15s0.9-0.4,0.9-0.9V8.4h5.7C14.6,8.4,15,8,15,7.5S14.6,6.6,14.1,6.6z"/></svg></button></span><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7621"><a href="https://mon-inspiration-jardin.fr/jardinage-mois-de-juillet/" class="ct-menu-link">Jardin en Juillet</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7628"><a href="https://mon-inspiration-jardin.fr/jardinage-au-mois-aout/" class="ct-menu-link">Jardin en Aout</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7626"><a href="https://mon-inspiration-jardin.fr/que-faire-au-jardin-en-septembre/" class="ct-menu-link">Jardin en Septembre</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7639"><span class="ct-sub-menu-parent"><a href="https://mon-inspiration-jardin.fr/calendrier-du-jardinier/" class="ct-menu-link ct-column-heading">Calendrier de l&rsquo;automne</a><button class="ct-toggle-dropdown-mobile" aria-label="Déplier le menu déroulant" aria-expanded="false" ><svg class="ct-icon toggle-icon-2" width="15" height="15" viewBox="0 0 15 15"><path d="M14.1,6.6H8.4V0.9C8.4,0.4,8,0,7.5,0S6.6,0.4,6.6,0.9v5.7H0.9C0.4,6.6,0,7,0,7.5s0.4,0.9,0.9,0.9h5.7v5.7C6.6,14.6,7,15,7.5,15s0.9-0.4,0.9-0.9V8.4h5.7C14.6,8.4,15,8,15,7.5S14.6,6.6,14.1,6.6z"/></svg></button></span><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7625"><a href="https://mon-inspiration-jardin.fr/que-faire-au-jardin-en-octobre/" class="ct-menu-link">Jardin en Octobre</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7624"><a href="https://mon-inspiration-jardin.fr/que-faire-au-jardin-en-novembre/" class="ct-menu-link">Jardin en Novembre</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7618"><a href="https://mon-inspiration-jardin.fr/que-faire-au-jardin-en-decembre/" class="ct-menu-link">Jardin en Décembre</a></li></ul></li></ul></li></ul></nav></div></div></div>
<a href="#main-container" class="ct-back-to-top ct-hidden-sm"
data-shape="square"
data-alignment="right"
title="Aller en haut" aria-label="Aller en haut"><svg class="ct-icon" width="15" height="15" viewBox="0 0 20 20"><path d="M10,0L9.4,0.6L0.8,9.1l1.2,1.2l7.1-7.1V20h1.7V3.3l7.1,7.1l1.2-1.2l-8.5-8.5L10,0z"/></svg>
</a><div class="ct-read-progress-bar ct-hidden-sm"></div></div><div id="main-container"><header id="header" class="ct-header" data-id="type-1" itemscope="" itemtype="https://schema.org/WPHeader" ><div data-device="desktop" ><div data-row="top" data-column-set="1" ><div class="ct-container" ><div data-column="end" data-placements="1" ><div data-items="primary" ><div
class="ct-header-socials "
data-id="socials" ><div class="ct-social-box" data-icon-size="custom" data-color="custom" data-icons-type="simple" >
<a href="https://www.facebook.com/moninspirationjardin" data-network="facebook" aria-label="Facebook" rel="noopener noreferrer nofollow" >
<span class="ct-icon-container" >
<svg
class="ct-icon"
width="20px"
height="20px"
viewBox="0 0 20 20"
aria-hidden="true">
<path d="M20,10.1c0-5.5-4.5-10-10-10S0,4.5,0,10.1c0,5,3.7,9.1,8.4,9.9v-7H5.9v-2.9h2.5V7.9C8.4,5.4,9.9,4,12.2,4c1.1,0,2.2,0.2,2.2,0.2v2.5h-1.3c-1.2,0-1.6,0.8-1.6,1.6v1.9h2.8L13.9,13h-2.3v7C16.3,19.2,20,15.1,20,10.1z"/>
</svg>
</span><span class="ct-label" hidden="" >Facebook</span>				</a>
<a href="https://www.instagram.com/mon_inspiration_jardin/" data-network="instagram" aria-label="Instagram" rel="noopener noreferrer nofollow" >
<span class="ct-icon-container" >
<svg
class="ct-icon"
width="20"
height="20"
viewBox="0 0 20 20"
aria-hidden="true">
<circle cx="10" cy="10" r="3.3"/>
<path d="M14.2,0H5.8C2.6,0,0,2.6,0,5.8v8.3C0,17.4,2.6,20,5.8,20h8.3c3.2,0,5.8-2.6,5.8-5.8V5.8C20,2.6,17.4,0,14.2,0zM10,15c-2.8,0-5-2.2-5-5s2.2-5,5-5s5,2.2,5,5S12.8,15,10,15z M15.8,5C15.4,5,15,4.6,15,4.2s0.4-0.8,0.8-0.8s0.8,0.4,0.8,0.8S16.3,5,15.8,5z"/>
</svg>
</span><span class="ct-label" hidden="" >Instagram</span>				</a></div></div></div></div></div></div><div class="ct-sticky-container"><div data-sticky="shrink"><div data-row="middle" data-column-set="2" ><div class="ct-container" ><div data-column="start" data-placements="1" ><div data-items="primary" ><div	class="site-branding"
data-id="logo" 		itemscope="itemscope" itemtype="https://schema.org/Organization" ><a href="https://mon-inspiration-jardin.fr/" class="site-logo-container" rel="home"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI1NzkiIGhlaWdodD0iMTE5IiB2aWV3Qm94PSIwIDAgNTc5IDExOSI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" width="579" height="119" data-src="https://mon-inspiration-jardin.fr/wp-content/uploads/2021/12/Logo-Couleur.svg" class="default-logo jetpack-lazy-image" alt="Logo Couleur" data-lazy-src="https://mon-inspiration-jardin.fr/wp-content/uploads/2021/12/Logo-Couleur.svg?is-pending-load=1" /></a></div><nav
id="header-menu-1"
class="header-menu-1"
data-id="menu" data-interaction="hover" 	data-menu="type-3"
data-dropdown="type-1:simple"		data-responsive="no"	itemscope="" itemtype="https://schema.org/SiteNavigationElement" 	aria-label="Menu d’en-tête"><ul id="menu-header" class="menu"><li id="menu-item-3518" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-3518 ct-mega-menu-content-width ct-mega-menu-columns-3 animated-submenu"><a title="Conseils et astuces autour du jardin" href="https://mon-inspiration-jardin.fr/categorie/apprendre-a-jardiner/" class="ct-menu-link ct-disabled-link" tabindex="-1">Conseils en Jardinage<span class="ct-toggle-dropdown-desktop"><svg class="ct-icon" width="8" height="8" viewBox="0 0 15 15"><path d="M2.1,3.2l5.4,5.4l5.4-5.4L15,4.3l-7.5,7.5L0,4.3L2.1,3.2z"/></svg></span></a><button class="ct-toggle-dropdown-desktop-ghost" aria-label="Déplier le menu déroulant" aria-expanded="false" ></button><ul class="sub-menu"><li id="menu-item-7631" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-7631"><a href="https://mon-inspiration-jardin.fr/categorie/apprendre-a-jardiner/" class="ct-menu-link ct-column-heading">Apprendre à jardiner<span class="ct-toggle-dropdown-desktop"><svg class="ct-icon" width="8" height="8" viewBox="0 0 15 15"><path d="M2.1,3.2l5.4,5.4l5.4-5.4L15,4.3l-7.5,7.5L0,4.3L2.1,3.2z"/></svg></span></a><button class="ct-toggle-dropdown-desktop-ghost" aria-label="Déplier le menu déroulant" aria-expanded="false" ></button><ul class="sub-menu"><li id="menu-item-3515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3515"><a title="Découvrir les arbres et arbustes" href="https://mon-inspiration-jardin.fr/categorie/apprendre-a-jardiner/arbres-et-arbustes/" class="ct-menu-link">Arbres et Arbustes</a></li><li id="menu-item-4678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4678"><a href="https://mon-inspiration-jardin.fr/categorie/apprendre-a-jardiner/bulbes-a-fleurs/" class="ct-menu-link">Bulbes à fleurs</a></li><li id="menu-item-3600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3600"><a title="Découvrir les arbres fruitiers" href="https://mon-inspiration-jardin.fr/categorie/apprendre-a-jardiner/arbres-fruitiers/" class="ct-menu-link">Fruits et Fruitiers</a></li><li id="menu-item-4404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4404"><a href="https://mon-inspiration-jardin.fr/categorie/apprendre-a-jardiner/plantes-vivaces/" class="ct-menu-link">Plantes vivaces</a></li><li id="menu-item-3516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3516"><a title="Découvrir les rosiers" href="https://mon-inspiration-jardin.fr/categorie/apprendre-a-jardiner/rosiers/" class="ct-menu-link">Rosiers</a></li></ul></li><li id="menu-item-4482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4482"><a title="Inspiration pour le jardin" href="https://mon-inspiration-jardin.fr/categorie/inspiration-jardin/" class="ct-menu-link ct-column-heading">Inspiration pour le jardin<span class="ct-toggle-dropdown-desktop"><svg class="ct-icon" width="8" height="8" viewBox="0 0 15 15"><path d="M2.1,3.2l5.4,5.4l5.4-5.4L15,4.3l-7.5,7.5L0,4.3L2.1,3.2z"/></svg></span></a><button class="ct-toggle-dropdown-desktop-ghost" aria-label="Déplier le menu déroulant" aria-expanded="false" ></button><ul class="sub-menu"><li id="menu-item-7632" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7632"><a href="https://mon-inspiration-jardin.fr/inspiration-japonaise-pour-votre-jardin/" class="ct-menu-link">Inspiration Jardin Japonais</a></li><li id="menu-item-7633" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7633"><a href="https://mon-inspiration-jardin.fr/inspiration-pour-un-jardin-bleu/" class="ct-menu-link">Inspiration Jardin Bleu</a></li><li id="menu-item-7634" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7634"><a href="https://mon-inspiration-jardin.fr/inspiration-jardin-jaune/" class="ct-menu-link">Inspiration Jardin Jaune</a></li><li id="menu-item-7635" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7635"><a href="https://mon-inspiration-jardin.fr/inspiration-jardin-rouge/" class="ct-menu-link">Inspiration Jardin Rouge</a></li></ul></li><li id="menu-item-3519" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-3519"><a title="Nos articles autour du jardin" href="https://mon-inspiration-jardin.fr/blog/" class="ct-menu-link">Tous les articles</a></li></ul></li><li id="menu-item-2965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2965 animated-submenu"><a title="S&rsquo;occuper du potager" href="https://mon-inspiration-jardin.fr/categorie/mon-potager/" class="ct-menu-link">Potager<span class="ct-toggle-dropdown-desktop"><svg class="ct-icon" width="8" height="8" viewBox="0 0 15 15"><path d="M2.1,3.2l5.4,5.4l5.4-5.4L15,4.3l-7.5,7.5L0,4.3L2.1,3.2z"/></svg></span></a><button class="ct-toggle-dropdown-desktop-ghost" aria-label="Déplier le menu déroulant" aria-expanded="false" ></button><ul class="sub-menu"><li id="menu-item-3514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3514"><a title="Les légumes du potager, conseils et astuces" href="https://mon-inspiration-jardin.fr/categorie/mon-potager/legume-potager/" class="ct-menu-link">Légumes du potager</a></li></ul></li><li id="menu-item-6616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6616 animated-submenu"><a href="https://mon-inspiration-jardin.fr/categorie/jardin-interieur/" class="ct-menu-link">Jardin d&rsquo;intérieur<span class="ct-toggle-dropdown-desktop"><svg class="ct-icon" width="8" height="8" viewBox="0 0 15 15"><path d="M2.1,3.2l5.4,5.4l5.4-5.4L15,4.3l-7.5,7.5L0,4.3L2.1,3.2z"/></svg></span></a><button class="ct-toggle-dropdown-desktop-ghost" aria-label="Déplier le menu déroulant" aria-expanded="false" ></button><ul class="sub-menu"><li id="menu-item-3517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3517"><a title="Découvrir les plantes d&rsquo;intérieurs" href="https://mon-inspiration-jardin.fr/categorie/jardin-interieur/plantes-dinterieur/" class="ct-menu-link">Plantes d&rsquo;intérieur</a></li><li id="menu-item-6617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6617"><a href="https://mon-inspiration-jardin.fr/categorie/jardin-interieur/cactus/" class="ct-menu-link">Cactus &amp; Succulentes</a></li></ul></li><li id="menu-item-3661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3661 ct-mega-menu-content-width ct-mega-menu-columns-4 animated-submenu"><a title="Tous les articles du calendrier" href="https://mon-inspiration-jardin.fr/categorie/calendrier-du-jardinier/" class="ct-menu-link">Calendrier<span class="ct-toggle-dropdown-desktop"><svg class="ct-icon" width="8" height="8" viewBox="0 0 15 15"><path d="M2.1,3.2l5.4,5.4l5.4-5.4L15,4.3l-7.5,7.5L0,4.3L2.1,3.2z"/></svg></span></a><button class="ct-toggle-dropdown-desktop-ghost" aria-label="Déplier le menu déroulant" aria-expanded="false" ></button><ul class="sub-menu"><li id="menu-item-7640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7640"><a href="https://mon-inspiration-jardin.fr/calendrier-du-jardinier/" class="ct-menu-link ct-column-heading">Calendrier de l&rsquo;hiver<span class="ct-toggle-dropdown-desktop"><svg class="ct-icon" width="8" height="8" viewBox="0 0 15 15"><path d="M2.1,3.2l5.4,5.4l5.4-5.4L15,4.3l-7.5,7.5L0,4.3L2.1,3.2z"/></svg></span></a><button class="ct-toggle-dropdown-desktop-ghost" aria-label="Déplier le menu déroulant" aria-expanded="false" ></button><ul class="sub-menu"><li id="menu-item-7620" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7620"><a href="https://mon-inspiration-jardin.fr/que-faire-dans-son-jardin-en-janvier/" class="ct-menu-link">Jardin en Janvier</a></li><li id="menu-item-7619" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7619"><a href="https://mon-inspiration-jardin.fr/que-faire-au-jardin-en-fevrier/" class="ct-menu-link">Jardin en Février</a></li><li id="menu-item-7627" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7627"><a href="https://mon-inspiration-jardin.fr/que-faire-au-jardin-en-mars/" class="ct-menu-link">Jardin en Mars</a></li></ul></li><li id="menu-item-7638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7638"><a href="https://mon-inspiration-jardin.fr/calendrier-du-jardinier/" class="ct-menu-link ct-column-heading">Calendrier du printemps<span class="ct-toggle-dropdown-desktop"><svg class="ct-icon" width="8" height="8" viewBox="0 0 15 15"><path d="M2.1,3.2l5.4,5.4l5.4-5.4L15,4.3l-7.5,7.5L0,4.3L2.1,3.2z"/></svg></span></a><button class="ct-toggle-dropdown-desktop-ghost" aria-label="Déplier le menu déroulant" aria-expanded="false" ></button><ul class="sub-menu"><li id="menu-item-7617" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7617"><a href="https://mon-inspiration-jardin.fr/que-faire-au-jardin-en-avril/" class="ct-menu-link">Jardin en Avril</a></li><li id="menu-item-7623" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7623"><a href="https://mon-inspiration-jardin.fr/que-faire-au-jardin-en-mai/" class="ct-menu-link">Jardin en Mai</a></li><li id="menu-item-7622" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7622"><a href="https://mon-inspiration-jardin.fr/jardinage-au-mois-de-juin/" class="ct-menu-link">Jardin en Juin</a></li></ul></li><li id="menu-item-7637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7637"><a href="https://mon-inspiration-jardin.fr/calendrier-du-jardinier/" class="ct-menu-link ct-column-heading">Calendrier de l&rsquo;été<span class="ct-toggle-dropdown-desktop"><svg class="ct-icon" width="8" height="8" viewBox="0 0 15 15"><path d="M2.1,3.2l5.4,5.4l5.4-5.4L15,4.3l-7.5,7.5L0,4.3L2.1,3.2z"/></svg></span></a><button class="ct-toggle-dropdown-desktop-ghost" aria-label="Déplier le menu déroulant" aria-expanded="false" ></button><ul class="sub-menu"><li id="menu-item-7621" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7621"><a href="https://mon-inspiration-jardin.fr/jardinage-mois-de-juillet/" class="ct-menu-link">Jardin en Juillet</a></li><li id="menu-item-7628" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7628"><a href="https://mon-inspiration-jardin.fr/jardinage-au-mois-aout/" class="ct-menu-link">Jardin en Aout</a></li><li id="menu-item-7626" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7626"><a href="https://mon-inspiration-jardin.fr/que-faire-au-jardin-en-septembre/" class="ct-menu-link">Jardin en Septembre</a></li></ul></li><li id="menu-item-7639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7639"><a href="https://mon-inspiration-jardin.fr/calendrier-du-jardinier/" class="ct-menu-link ct-column-heading">Calendrier de l&rsquo;automne<span class="ct-toggle-dropdown-desktop"><svg class="ct-icon" width="8" height="8" viewBox="0 0 15 15"><path d="M2.1,3.2l5.4,5.4l5.4-5.4L15,4.3l-7.5,7.5L0,4.3L2.1,3.2z"/></svg></span></a><button class="ct-toggle-dropdown-desktop-ghost" aria-label="Déplier le menu déroulant" aria-expanded="false" ></button><ul class="sub-menu"><li id="menu-item-7625" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7625"><a href="https://mon-inspiration-jardin.fr/que-faire-au-jardin-en-octobre/" class="ct-menu-link">Jardin en Octobre</a></li><li id="menu-item-7624" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7624"><a href="https://mon-inspiration-jardin.fr/que-faire-au-jardin-en-novembre/" class="ct-menu-link">Jardin en Novembre</a></li><li id="menu-item-7618" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7618"><a href="https://mon-inspiration-jardin.fr/que-faire-au-jardin-en-decembre/" class="ct-menu-link">Jardin en Décembre</a></li></ul></li></ul></li></ul></nav></div></div><div data-column="end" data-placements="1" ><div data-items="primary" >
<button
data-toggle-panel="#search-modal"
class="ct-header-search ct-toggle "
aria-label="Ouvrir le formulaire de recherche"
data-label="left"
data-id="search" ><span class="ct-label ct-hidden-sm ct-hidden-md ct-hidden-lg">Rechercher</span><svg class="ct-icon" aria-hidden="true" width="15" height="15" viewBox="0 0 15 15"><path d="M14.8,13.7L12,11c0.9-1.2,1.5-2.6,1.5-4.2c0-3.7-3-6.8-6.8-6.8S0,3,0,6.8s3,6.8,6.8,6.8c1.6,0,3.1-0.6,4.2-1.5l2.8,2.8c0.1,0.1,0.3,0.2,0.5,0.2s0.4-0.1,0.5-0.2C15.1,14.5,15.1,14,14.8,13.7z M1.5,6.8c0-2.9,2.4-5.2,5.2-5.2S12,3.9,12,6.8S9.6,12,6.8,12S1.5,9.6,1.5,6.8z"/></svg></button></div></div></div></div></div></div></div><div data-device="mobile" ><div class="ct-sticky-container"><div data-sticky="shrink"><div data-row="middle" data-column-set="1" ><div class="ct-container" ><div data-column="start" data-placements="1" ><div data-items="primary" >
<button
data-toggle-panel="#offcanvas"
class="ct-header-trigger ct-toggle "
data-design="simple"
data-label="right"
aria-label="Ouvrir le menu hors-champ"
data-id="trigger" ><span class="ct-label ct-hidden-sm ct-hidden-md ct-hidden-lg">Menu</span><svg
class="ct-icon"
width="18" height="14" viewBox="0 0 18 14"
aria-hidden="true"
data-type="type-2"><rect y="0.00" width="18" height="1.7" rx="1"/>
<rect y="6.15" width="18" height="1.7" rx="1"/>
<rect y="12.3" width="18" height="1.7" rx="1"/>
</svg>
</button><div	class="site-branding"
data-id="logo" 		itemscope="itemscope" itemtype="https://schema.org/Organization" ><a href="https://mon-inspiration-jardin.fr/" class="site-logo-container" rel="home"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI1NzkiIGhlaWdodD0iMTE5IiB2aWV3Qm94PSIwIDAgNTc5IDExOSI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" width="579" height="119" data-src="https://mon-inspiration-jardin.fr/wp-content/uploads/2021/12/Logo-Couleur.svg" class="default-logo jetpack-lazy-image" alt="Logo Couleur" data-lazy-src="https://mon-inspiration-jardin.fr/wp-content/uploads/2021/12/Logo-Couleur.svg?is-pending-load=1" /></a></div></div></div></div></div></div></div></div></header><main id="main" class="site-main hfeed" itemscope="itemscope" itemtype="https://schema.org/CreativeWork" ><div
class="ct-container-full"
data-content="narrow"		data-vertical-spacing="top:bottom"><article
id="post-7794"
class="post-7794 post type-post status-publish format-standard has-post-thumbnail hentry category-jardinage-en-hiver"><figure class="ct-featured-image ct-hidden-sm" ><div class="ct-image-container"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI2NDAiIGhlaWdodD0iNDI2IiB2aWV3Qm94PSIwIDAgNjQwIDQyNiI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" width="640" height="426" data-src="https://i0.wp.com/mon-inspiration-jardin.fr/wp-content/uploads/2022/06/Cultiver-en-hiver-les-bon-legumes-de-saison.jpg?fit=640%2C426&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="Cultiver en hiver les bon légumes de saison" loading="lazy" data-lazy-src="https://i0.wp.com/mon-inspiration-jardin.fr/wp-content/uploads/2022/06/Cultiver-en-hiver-les-bon-legumes-de-saison.jpg?fit=640%2C426&amp;ssl=1&amp;is-pending-load=1" data-srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" style="aspect-ratio: 320/213;" title="Quels légumes cultiver en hiver ? 2"></div><figcaption>Cultiver en hiver les bon légumes de saison</figcaption></figure><div class="hero-section" data-type="type-1" ><header class="entry-header"><h1 class="page-title" title="Quels légumes cultiver en hiver ?" itemprop="headline" >Quels légumes cultiver en hiver ?</h1><ul class="entry-meta" data-type="simple:slash"  ><li class="meta-author" itemprop="author" itemscope="" itemtype="https://schema.org/Person" ><a href="https://mon-inspiration-jardin.fr/author/jardinier/" tabindex="-1" class="ct-image-container-static"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyNSIgaGVpZ2h0PSIyNSIgdmlld0JveD0iMCAwIDI1IDI1Ij48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBmaWxsPSIjY2ZkNGRiIi8+PC9zdmc+" loading="lazy" data-src="https://secure.gravatar.com/avatar/873d0f7861c28885dbe3f2c9e8239db3?s=50&d=mm&r=g" width="25" height="25" style="height:25px" alt="Jardinier" ></a><a class="ct-meta-element-author" href="https://mon-inspiration-jardin.fr/author/jardinier/" title="Articles par Jardinier" rel="author" itemprop="url" ><span itemprop="name" >Jardinier</span></a></li><li class="meta-date" itemprop="datePublished" ><time class="ct-meta-element-date" datetime="2022-06-28T17:47:35+02:00" >28 juin 2022</time></li><li class="meta-categories" data-type="simple"><a href="https://mon-inspiration-jardin.fr/categorie/apprendre-a-jardiner/jardinage-en-hiver/" rel="tag" class="ct-term-151" >Jardinage en Hiver</a></li></ul></header></div><div class="entry-content"><div class="quads-location quads-ad7020 " id="quads-ad7020" style="float:none;margin:20px 0 20px 0;text-align:center;padding:0px 0 0px 0;"> <script type="litespeed/javascript" data-src="https://zcz.willemsefrance.fr/"></script>  <script type="litespeed/javascript">try{new KwankoSDKLoader.getSlot("S51205356EEDF1913")}catch(e){}</script> <noscript>
<iframe data-lazyloaded="1" src="about:blank" data-litespeed-src="https://zcz.willemsefrance.fr/?a=N51205356EEDF1913" width="468" height="60" frameborder="0" scrolling="no"></iframe>
</noscript></div><p>Il est possible de cultiver en hiver et d’avoir un <strong>potager productif toute l’année</strong>, y compris lorsque la belle saison est derrière nous. Il est possible de cultiver différents légumes suffisamment résistants au froid comme certains choux, les <strong>salades d&rsquo;hiver</strong> et d’autres <a href="https://mon-inspiration-jardin.fr/legumes-dhiver-a-cultiver/" data-type="post" data-id="7777">légumes à planter pour l’hiver</a> que je vous indiquerai plus tard.</p><div id="ez-toc-container" class="ez-toc-v2_0_25 ez-toc-wrap-left counter-hierarchy ez-toc-grey"><div class="ez-toc-title-container"><p class="ez-toc-title">Sommaire</p>
<span class="ez-toc-title-toggle"><a class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle" style="display: none;"><label for="item" aria-label="Table of Content"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></label><input type="checkbox" id="item"></a></span></div><nav><ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-1" href="#Cultivez-le-choux-il-ne-gele-jamais" title="Cultivez le choux : il ne gèle jamais">Cultivez le choux : il ne gèle jamais</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-2" href="#Les-delicieuses-salades-dhiver" title="Les délicieuses salades d’hiver">Les délicieuses salades d’hiver</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-3" href="#Les-autres-legumes-a-cultiver-en-hiver" title="Les autres légumes à cultiver en hiver">Les autres légumes à cultiver en hiver</a></li></ul></nav></div><h2><span class="ez-toc-section" id="Cultivez-le-choux-il-ne-gele-jamais"></span>Cultivez le choux : il ne gèle jamais<span class="ez-toc-section-end"></span></h2><p>Il existe bon nombre de légumes verts à feuilles qui peuvent être <strong>cultivés en hiver.</strong> Le chou de Bruxelles en est un bon exemple. Il vous faut semer vos graines en godets, ou en pleine terre en avril-mai.</p><p>Lorsque vous plantez en pleine terre, éclaircissez les plants pour ne conserver que les plus beaux. L’idéal étant qu’il y ait 60 cm entre chaque plan, donc n’hésitez pas à déplacer vos jeunes plants au besoin.</p><p>Lorsque vous les avez semés en godet, attendez que vos jeunes plantules aient 6 à 8 feuilles avant de les planter en pleine terre.</p><div class="wp-block-image"><figure class="aligncenter size-full"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI2NDAiIGhlaWdodD0iNDI2IiB2aWV3Qm94PSIwIDAgNjQwIDQyNiI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" width="640" height="426" data-src="https://i0.wp.com/mon-inspiration-jardin.fr/wp-content/uploads/2022/06/Choux-de-Bruxelles-a-cultiver-en-hiver.jpg?resize=640%2C426&#038;ssl=1" alt="Choux de Bruxelles à cultiver en hiver" class="wp-image-7796 jetpack-lazy-image" title="Quels légumes cultiver en hiver ? 1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/mon-inspiration-jardin.fr/wp-content/uploads/2022/06/Choux-de-Bruxelles-a-cultiver-en-hiver.jpg?resize=640%2C426&amp;is-pending-load=1#038;ssl=1" data-srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="640" height="426" src="https://i0.wp.com/mon-inspiration-jardin.fr/wp-content/uploads/2022/06/Choux-de-Bruxelles-a-cultiver-en-hiver.jpg?resize=640%2C426&#038;ssl=1" alt="Choux de Bruxelles à cultiver en hiver" class="wp-image-7796" title="Quels légumes cultiver en hiver ? 1" data-recalc-dims="1"></noscript><figcaption>Choux de Bruxelles à cultiver en hiver</figcaption></figure></div><p>Le choux de Bruxelles <strong>supporte très bien le froid</strong>, il est même très fortement recommandé de laisser vos petits choux <strong>prendre la gelée avant de les récolter</strong>. Vous pouvez les <strong>récolter tout l’hiver</strong>, parfois même jusqu’au printemps.</p><p>Le chou Cabus Vert/rouge : vous pouvez semer certaines variétés de choux cabus en mai-juin pour des<strong> récoltes tardives de novembre à mars</strong> selon les régions.&nbsp;</p><p>Attention cependant, si vous êtes dans une région aux hivers rudes, sachez que le choux cabus ne résiste pas à des températures inférieures à -10°c.</p><p>Le chou frisé se sème en pépinière entre avril et juin. Entre mai et juillet, arrachez délicatement les jeunes plantules ayant quatre à six feuilles, plantez les en pleine terre à un emplacement bien ensoleillé. Espacer les plantules de 50 cm. Vous pourrez récolter vos premiers choux frisés de fin octobre à début mars. <strong>Les premières gelées rendent les choux plus tendres</strong>.</p><p>Le chou de Milan est le légume d&rsquo;hiver par excellence, il supporte très bien le froid, et peut rester en terre pendant des mois. Pour avoir des choux de Milan l&rsquo;hiver, optez pour des variétés tardives que vous semez sous abri de mai à juillet. Six semaines plus tard, repiquer les jeunes plantules en pleine terre en les espaçant de 60 cm minimum. Vous pourrez récolter vos choux de <a href="https://mon-inspiration-jardin.fr/que-faire-au-jardin-en-novembre/" data-type="post" data-id="3881">novembre</a> à avril.</p><p>Le brocoli se sème entre mai et juin, vous pourrez récolter de 50 jours à 220 jours après la plantation. Si vous cultivez différentes variétés, vous pourrez récolter des brocolis de juin à février.</p><h2><span class="ez-toc-section" id="Les-delicieuses-salades-dhiver"></span>Les délicieuses salades d’hiver<span class="ez-toc-section-end"></span></h2><p>La salade est un légume <strong>facile à cultiver en hiver, et ce, même en hiver</strong>. Laitue, mâche, chicorée, roquette, cresson, scarole, et d’autres encore.</p><p>Ces salades se sèment en pleine terre. Commencez par aérer le sol, ajoutez-y un engrais naturel (comme du sang séché), puis mélangez la terre et le fertilisant. La salade est très gourmande, vous lui assurez ainsi une meilleure croissance.</p><div class="quads-location quads-ad7490 " id="quads-ad7490" style="float:none;margin:20px 0 20px 0;text-align:center;padding:0px 0 0px 0;"><ins class="adsbygoogle"
style="display:block;"
data-ad-format="auto"
data-ad-client="ca-pub-9702094958863692"
data-ad-slot="2555527913"></ins> <script type="litespeed/javascript">(adsbygoogle=window.adsbygoogle||[]).push({})</script> </div><p>Prévoyez des cloches pour <strong>protéger les jeunes pieds des gelées nocturnes</strong>, retirez les en journée. Si l’hiver est vraiment rude, paillez le pied de vos légumes, et prévoyez un<strong> voile d’hivernage</strong>, ou un tunnel. Il existe certaines variétés de laitue, comme la laitue pommée Tête de beurre, qui <strong>supporte très bien le froid</strong>.</p><p>Pour la récolte, vous pourrez commencer dès que la taille de vos salades vous semblera bonne. Pour la laitue à couper, prélevez feuille à feuille la quantité que vous souhaitez.</p><p>Comme vous l’aurez compris, en choisissant les bonnes variétés, en s’équipant un minimum, en étant attentif et au petit soin avec vos salades, vous pourrez espérer <strong>en manger toute l’année</strong>, ou presque (certaines régions sont moins favorables, et de grands froids imprévus pourraient vite contrarier vos plans).</p><h2><span class="ez-toc-section" id="Les-autres-legumes-a-cultiver-en-hiver"></span>Les autres légumes à cultiver en hiver<span class="ez-toc-section-end"></span></h2><p>Si vous souhaitez obtenir de <strong>bonnes récoltes hivernales</strong>, il va vous falloir anticiper vos plantations des mois à l’avance. Voici une petite sélection de légumes pour continuer à faire vivre votre <strong>potager en hiver</strong>.&nbsp;</p><ul><li>l’ail blanc et l’ail violet se plantent en automne et se récoltent généralement en juin-juillet. Vous pouvez toutefois les cueillir en vert si vous souhaitez les consommer directement.</li><li>Les oignons sont semés en pépinière entre mi-août et mi-septembre. Repiquer à la fin du mois d’octobre vous permet de commencer à récolter en début de printemps jusqu’au mois de juin.</li><li>Les betteraves se plantent entre mai et juin pour des <strong>récoltes d’octobre à novembre</strong>.</li><li>Les <strong>navets d’automne et d’hiver</strong> se sèment de juillet à septembre et se récoltent trois mois plus tard.</li><li>Les carottes peuvent être plantées de mi-mai à fin juin, pour une <strong>récolte d’octobre à novembre</strong>. Si vos hivers ne sont pas trop rudes, vos carottes peuvent se conserver dans le sol pendant encore plusieurs semaines.</li><li>Certaines variétés d’épinards doivent être plantées entre août et septembre, pour être récoltés d’octobre jusqu&rsquo;à avril.</li><li><a href="https://mon-inspiration-jardin.fr/poireau/" data-type="post" data-id="3655"><strong>Poireaux d’hiver </strong>sont à planter</a> au cours de l’été, voire en début de printemps. Ils supportent très bien le froid, <strong>vous pourrez en récolter tout l’hiver</strong> jusqu&rsquo;à ce qu’ils montent vers avril-mai<strong>.</strong></li><li>Les radis d’hiver se plantent en juin et juillet, pour une <strong>récolte sur octobre et novembre</strong>.</li></ul><p>Cette liste de <strong>légumes d’hiver</strong> n’est pas exhaustive, il existe encore bien d’autres légumes moins courants que vous pouvez cultiver en hiver. Et pour un jardin fleuri dès janvier, découvrez notre article sur les bulbes de printemps et d’hiver.</p><p><a href="https://jardinage.ooreka.fr/tips/voir/409607/les-legumes-a-planter-en-hiver" target="_blank" rel="noopener">Source</a></p></div><div class="ct-share-box" data-location="bottom" data-type="type-2" >
<span class="ct-module-title" >Partagez votre amour</span><div data-color="official" data-icons-type="custom:solid">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmon-inspiration-jardin.fr%2Flegumes-a-cultiver-en-hiver%2F" data-network="facebook" aria-label="Facebook" style="--official-color: #557dbc" rel="noopener noreferrer nofollow" >
<span class="ct-icon-container" >
<svg
class="ct-icon"
width="20px"
height="20px"
viewBox="0 0 20 20"
aria-hidden="true">
<path d="M20,10.1c0-5.5-4.5-10-10-10S0,4.5,0,10.1c0,5,3.7,9.1,8.4,9.9v-7H5.9v-2.9h2.5V7.9C8.4,5.4,9.9,4,12.2,4c1.1,0,2.2,0.2,2.2,0.2v2.5h-1.3c-1.2,0-1.6,0.8-1.6,1.6v1.9h2.8L13.9,13h-2.3v7C16.3,19.2,20,15.1,20,10.1z"/>
</svg>
</span>				</a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fmon-inspiration-jardin.fr%2Flegumes-a-cultiver-en-hiver%2F&text=Quels%20l%C3%A9gumes%20cultiver%20en%20hiver%20%3F" data-network="twitter" aria-label="Twitter" style="--official-color: #7acdee" rel="noopener noreferrer nofollow" >
<span class="ct-icon-container" >
<svg
class="ct-icon"
width="20px"
height="20px"
viewBox="0 0 20 20"
aria-hidden="true">
<path d="M20,3.8c-0.7,0.3-1.5,0.5-2.4,0.6c0.8-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1c-0.7-0.8-1.8-1.3-3-1.3c-2.3,0-4.1,1.8-4.1,4.1c0,0.3,0,0.6,0.1,0.9C6.4,6.7,3.4,5.1,1.4,2.6C1,3.2,0.8,3.9,0.8,4.7c0,1.4,0.7,2.7,1.8,3.4C2,8.1,1.4,7.9,0.8,7.6c0,0,0,0,0,0.1c0,2,1.4,3.6,3.3,4c-0.3,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.6,2,2.8,3.8,2.8c-1.4,1.1-3.2,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c1.8,1.2,4,1.8,6.3,1.8c7.5,0,11.7-6.3,11.7-11.7c0-0.2,0-0.4,0-0.5C18.8,5.3,19.4,4.6,20,3.8z"/>
</svg>
</span>				</a>
<a href="#" data-network="pinterest" aria-label="Pinterest" style="--official-color: #ea575a" rel="noopener noreferrer nofollow" >
<span class="ct-icon-container" >
<svg
class="ct-icon"
width="20px"
height="20px"
viewBox="0 0 20 20"
aria-hidden="true">
<path d="M10,0C4.5,0,0,4.5,0,10c0,4.1,2.5,7.6,6,9.2c0-0.7,0-1.5,0.2-2.3c0.2-0.8,1.3-5.4,1.3-5.4s-0.3-0.6-0.3-1.6c0-1.5,0.9-2.6,1.9-2.6c0.9,0,1.3,0.7,1.3,1.5c0,0.9-0.6,2.3-0.9,3.5c-0.3,1.1,0.5,1.9,1.6,1.9c1.9,0,3.2-2.4,3.2-5.3c0-2.2-1.5-3.8-4.2-3.8c-3,0-4.9,2.3-4.9,4.8c0,0.9,0.3,1.5,0.7,2C6,12,6.1,12.1,6,12.4c0,0.2-0.2,0.6-0.2,0.8c-0.1,0.3-0.3,0.3-0.5,0.3c-1.4-0.6-2-2.1-2-3.8c0-2.8,2.4-6.2,7.1-6.2c3.8,0,6.3,2.8,6.3,5.7c0,3.9-2.2,6.9-5.4,6.9c-1.1,0-2.1-0.6-2.4-1.2c0,0-0.6,2.3-0.7,2.7c-0.2,0.8-0.6,1.5-1,2.1C8.1,19.9,9,20,10,20c5.5,0,10-4.5,10-10C20,4.5,15.5,0,10,0z"/>
</svg>
</span>				</a>
<a href="whatsapp://send?text=https%3A%2F%2Fmon-inspiration-jardin.fr%2Flegumes-a-cultiver-en-hiver%2F" data-network="whatsapp" aria-label="WhatsApp" style="--official-color: #5bba67" rel="noopener noreferrer nofollow" >
<span class="ct-icon-container" >
<svg
class="ct-icon"
width="20px"
height="20px"
viewBox="0 0 20 20"
aria-hidden="true">
<path d="M10,0C4.5,0,0,4.5,0,10c0,1.9,0.5,3.6,1.4,5.1L0.1,20l5-1.3C6.5,19.5,8.2,20,10,20c5.5,0,10-4.5,10-10S15.5,0,10,0zM6.6,5.3c0.2,0,0.3,0,0.5,0c0.2,0,0.4,0,0.6,0.4c0.2,0.5,0.7,1.7,0.8,1.8c0.1,0.1,0.1,0.3,0,0.4C8.3,8.2,8.3,8.3,8.1,8.5C8,8.6,7.9,8.8,7.8,8.9C7.7,9,7.5,9.1,7.7,9.4c0.1,0.2,0.6,1.1,1.4,1.7c0.9,0.8,1.7,1.1,2,1.2c0.2,0.1,0.4,0.1,0.5-0.1c0.1-0.2,0.6-0.7,0.8-1c0.2-0.2,0.3-0.2,0.6-0.1c0.2,0.1,1.4,0.7,1.7,0.8s0.4,0.2,0.5,0.3c0.1,0.1,0.1,0.6-0.1,1.2c-0.2,0.6-1.2,1.1-1.7,1.2c-0.5,0-0.9,0.2-3-0.6c-2.5-1-4.1-3.6-4.2-3.7c-0.1-0.2-1-1.3-1-2.6c0-1.2,0.6-1.8,0.9-2.1C6.1,5.4,6.4,5.3,6.6,5.3z"/>
</svg>
</span>				</a>
<a href="mailto:?subject=Quels%20l%C3%A9gumes%20cultiver%20en%20hiver%20%3F&body=https%3A%2F%2Fmon-inspiration-jardin.fr%2Flegumes-a-cultiver-en-hiver%2F" data-network="email" aria-label="E-mail" style="--official-color: #392c44" rel="noopener noreferrer nofollow" >
<span class="ct-icon-container" >
<svg
class="ct-icon"
width="20"
height="20"
viewBox="0 0 20 20"
aria-hidden="true">
<path d="M10,10.1L0,4.7C0.1,3.2,1.4,2,3,2h14c1.6,0,2.9,1.2,3,2.8L10,10.1z M10,11.8c-0.1,0-0.2,0-0.4-0.1L0,6.4V15c0,1.7,1.3,3,3,3h4.9h4.3H17c1.7,0,3-1.3,3-3V6.4l-9.6,5.2C10.2,11.7,10.1,11.7,10,11.8z"/>
</svg>
</span>				</a></div></div></article></div><div class="ct-related-posts-container"><div class="ct-container-narrow"><div class="ct-related-posts"><h2 class="ct-block-title">
Découvrez également</h2><div class="ct-related-posts-items" data-layout="grid"><article itemscope="itemscope" itemtype="https://schema.org/CreativeWork" >
<a class="ct-image-container" href="https://mon-inspiration-jardin.fr/nourrir-les-oiseaux-en-hiver/" aria-label="Nourrir les oiseaux en hiver, nos conseils" tabindex="-1"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMjgwIiBoZWlnaHQ9Ijg1MyIgdmlld0JveD0iMCAwIDEyODAgODUzIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBmaWxsPSIjY2ZkNGRiIi8+PC9zdmc+" width="1280" height="853" data-src="https://i0.wp.com/mon-inspiration-jardin.fr/wp-content/uploads/2022/06/Nourrir-les-oiseaux-en-hiver-pour-sauvegarder-la-nature.jpg?fit=1280%2C853&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="Nourrir les oiseaux en hiver pour sauvegarder la nature" loading="lazy" data-lazy-srcset="https://i0.wp.com/mon-inspiration-jardin.fr/wp-content/uploads/2022/06/Nourrir-les-oiseaux-en-hiver-pour-sauvegarder-la-nature.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/mon-inspiration-jardin.fr/wp-content/uploads/2022/06/Nourrir-les-oiseaux-en-hiver-pour-sauvegarder-la-nature.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/mon-inspiration-jardin.fr/wp-content/uploads/2022/06/Nourrir-les-oiseaux-en-hiver-pour-sauvegarder-la-nature.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://i0.wp.com/mon-inspiration-jardin.fr/wp-content/uploads/2022/06/Nourrir-les-oiseaux-en-hiver-pour-sauvegarder-la-nature.jpg?fit=1280%2C853&amp;ssl=1&amp;is-pending-load=1" data-srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" style="aspect-ratio: 16/9;" /></a><h3 class="related-entry-title" itemprop="name" >
<a href="https://mon-inspiration-jardin.fr/nourrir-les-oiseaux-en-hiver/" itemprop="url"  rel="bookmark">Nourrir les oiseaux en hiver, nos conseils</a></h3><ul class="entry-meta" data-type="simple:slash"  ><li class="meta-date" itemprop="datePublished" ><time class="ct-meta-element-date" datetime="2022-06-29T17:43:56+02:00" >29 juin 2022</time></li></ul></article><article itemscope="itemscope" itemtype="https://schema.org/CreativeWork" >
<a class="ct-image-container" href="https://mon-inspiration-jardin.fr/travaux-dhiver-au-jardin/" aria-label="Travaux d’hiver au jardin : Mes conseils pour avoir un jardin bien entretenu en hiver" tabindex="-1"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDAwIiBoZWlnaHQ9Ijc1MCIgdmlld0JveD0iMCAwIDEwMDAgNzUwIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBmaWxsPSIjY2ZkNGRiIi8+PC9zdmc+" width="1000" height="750" data-src="https://i0.wp.com/mon-inspiration-jardin.fr/wp-content/uploads/2022/06/Les-travaux-diver-au-jardin.jpg?fit=1000%2C750&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="Les travaux d&#039;hiver au jardin" loading="lazy" data-lazy-srcset="https://i0.wp.com/mon-inspiration-jardin.fr/wp-content/uploads/2022/06/Les-travaux-diver-au-jardin.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/mon-inspiration-jardin.fr/wp-content/uploads/2022/06/Les-travaux-diver-au-jardin.jpg?resize=640%2C480&amp;ssl=1 640w, https://i0.wp.com/mon-inspiration-jardin.fr/wp-content/uploads/2022/06/Les-travaux-diver-au-jardin.jpg?resize=768%2C576&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://i0.wp.com/mon-inspiration-jardin.fr/wp-content/uploads/2022/06/Les-travaux-diver-au-jardin.jpg?fit=1000%2C750&amp;ssl=1&amp;is-pending-load=1" data-srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" style="aspect-ratio: 16/9;" /></a><h3 class="related-entry-title" itemprop="name" >
<a href="https://mon-inspiration-jardin.fr/travaux-dhiver-au-jardin/" itemprop="url"  rel="bookmark">Travaux d’hiver au jardin : Mes conseils pour avoir un jardin bien entretenu en hiver</a></h3><ul class="entry-meta" data-type="simple:slash"  ><li class="meta-date" itemprop="datePublished" ><time class="ct-meta-element-date" datetime="2022-06-28T17:39:55+02:00" >28 juin 2022</time></li></ul></article><article itemscope="itemscope" itemtype="https://schema.org/CreativeWork" >
<a class="ct-image-container" href="https://mon-inspiration-jardin.fr/entretien-outils-en-hiver/" aria-label="Jardinage en hiver : Attention à votre outillage" tabindex="-1"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI5NjgiIGhlaWdodD0iNjQ4IiB2aWV3Qm94PSIwIDAgOTY4IDY0OCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" width="968" height="648" data-src="https://i0.wp.com/mon-inspiration-jardin.fr/wp-content/uploads/2020/09/outils_jardin.jpg?fit=968%2C648&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="Equipements pour le jardin" loading="lazy" data-lazy-srcset="https://i0.wp.com/mon-inspiration-jardin.fr/wp-content/uploads/2020/09/outils_jardin.jpg?w=968&amp;ssl=1 968w, https://i0.wp.com/mon-inspiration-jardin.fr/wp-content/uploads/2020/09/outils_jardin.jpg?resize=640%2C428&amp;ssl=1 640w, https://i0.wp.com/mon-inspiration-jardin.fr/wp-content/uploads/2020/09/outils_jardin.jpg?resize=768%2C514&amp;ssl=1 768w" data-lazy-sizes="(max-width: 968px) 100vw, 968px" data-lazy-src="https://i0.wp.com/mon-inspiration-jardin.fr/wp-content/uploads/2020/09/outils_jardin.jpg?fit=968%2C648&amp;ssl=1&amp;is-pending-load=1" data-srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" itemprop="image" style="aspect-ratio: 16/9;" /></a><h3 class="related-entry-title" itemprop="name" >
<a href="https://mon-inspiration-jardin.fr/entretien-outils-en-hiver/" itemprop="url"  rel="bookmark">Jardinage en hiver : Attention à votre outillage</a></h3><ul class="entry-meta" data-type="simple:slash"  ><li class="meta-date" itemprop="datePublished" ><time class="ct-meta-element-date" datetime="2021-12-02T17:53:08+01:00" >2 décembre 2021</time></li></ul></article></div></div></div></div></main><footer class="ct-footer" data-id="type-1" itemscope="" itemtype="https://schema.org/WPFooter" ><div data-row="middle" ><div class="ct-container" ><div data-column="widget-area-1" ><div class="ct-widget widget_nav_menu" id="nav_menu-5"><h2 class="widget-title">Mon Inspiration Jardin</h2><div class="menu-footer-1-container"><ul id="menu-footer-1" class="widget-menu"><li id="menu-item-4413" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-4413"><a title="Mes conseis pour le jardinage" href="https://mon-inspiration-jardin.fr/blog/">Blog</a></li><li id="menu-item-7037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7037"><a href="https://mon-inspiration-jardin.fr/contact/">Contact</a></li><li id="menu-item-6604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6604"><a href="https://mon-inspiration-jardin.fr/mentions-legales/">Mentions légales</a></li><li id="menu-item-6602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-6602"><a href="https://mon-inspiration-jardin.fr/politique-de-confidentialite/">Politique de confidentialité</a></li></ul></div></div><div class="ct-widget widget_block" id="block-2"><ul class="wp-container-1 wp-block-social-links"><li class="wp-social-link wp-social-link-facebook wp-block-social-link"><a href="https://www.facebook.com/moninspirationjardin/" rel="noopener nofollow" target="_blank" class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Facebook</span></a></li><li class="wp-social-link wp-social-link-instagram wp-block-social-link"><a href="https://www.instagram.com/mon_inspiration_jardin/" rel="noopener nofollow" target="_blank" class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Instagram</span></a></li></ul></div></div><div data-column="widget-area-2" ><div class="ct-widget widget_nav_menu" id="nav_menu-6"><h2 class="widget-title">Catégorie du jardin</h2><div class="menu-footer-2-container"><ul id="menu-footer-2" class="widget-menu"><li id="menu-item-4421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4421"><a href="https://mon-inspiration-jardin.fr/categorie/apprendre-a-jardiner/arbres-et-arbustes/">Arbres et Arbustes</a></li><li id="menu-item-4422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4422"><a href="https://mon-inspiration-jardin.fr/categorie/apprendre-a-jardiner/bulbes-a-fleurs/">Bulbes à fleurs</a></li><li id="menu-item-4423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4423"><a href="https://mon-inspiration-jardin.fr/categorie/apprendre-a-jardiner/arbres-fruitiers/">Fruits et Fruitiers</a></li><li id="menu-item-4424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4424"><a href="https://mon-inspiration-jardin.fr/categorie/apprendre-a-jardiner/plantes-vivaces/">Plantes vivaces</a></li><li id="menu-item-4425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4425"><a href="https://mon-inspiration-jardin.fr/categorie/apprendre-a-jardiner/rosiers/">Rosiers</a></li><li id="menu-item-4426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4426"><a href="https://mon-inspiration-jardin.fr/categorie/jardin-interieur/plantes-dinterieur/">Plantes d&rsquo;intérieur</a></li><li id="menu-item-4427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4427"><a href="https://mon-inspiration-jardin.fr/categorie/mon-potager/legume-potager/">Légumes pour le potager</a></li></ul></div></div></div><div data-column="widget-area-3" ><div class="ct-widget widget_sib_subscribe_form" id="sib_subscribe_form-10"><h2 class="widget-title">Newsletter du jardin</h2><form id="sib_signup_form_1" method="post" class="sib_signup_form"><div class="sib_loader" style="display:none;"><img
src="https://mon-inspiration-jardin.fr/wp-includes/images/spinner.gif" alt="loader"></div>
<input type="hidden" name="sib_form_action" value="subscribe_form_submit">
<input type="hidden" name="sib_form_id" value="1">
<input type="hidden" name="sib_form_alert_notice" value="Remplissez ce champ s’il vous plaît">
<input type="hidden" name="sib_security" value="9807e18aef"><div class="sib_signup_box_inside_1"><div style="/*display:none*/" class="sib_msg_disp"></div><p class="sib-email-area">
<input placeholder="Votre adresse email" type="email" class="sib-email-area" name="email" required="required">
<input type="submit" class="sib-default-btn" value="Envoyer"></p><p>Recevez les derniers articles, actualités et bons plans directement dans votre boite email. <a href="https://mon-inspiration-jardin.fr/conditions-generales-dutilisations-newsletter/">Lire les CGU</a></p></div></form><style>form#sib_signup_form_1 {
    padding: 5px;
    -moz-box-sizing:border-box;
    -webkit-box-sizing: border-box;
    box-sizing: border-box;
}
form#sib_signup_form_1 input[type=text],form#sib_signup_form_1 input[type=email], form#sib_signup_form_1 select {
    width: 100%;
    border: 1px solid #fff;
    height: 42px;
    margin: 5px 0 0 0;
border-radius: 2px;
}
form#sib_signup_form_1 .sib-default-btn {
    margin: 5px 0;
    width: 100%;
    padding: 8px 12px;
    color:#3D5A59;
    background-color: #fff;
    border-color: #fff;
    font-size: 14px;
    font-weight:400;
    line-height: 1.4285;
    text-align: center;
    cursor: pointer;
    vertical-align: middle;
    -webkit-user-select:none;
    -moz-user-select:none;
    -ms-user-select:none;
    user-select:none;
    white-space: normal;
    border:1px solid transparent;
    border-radius: 2px;
}
form#sib_signup_form_1 .sib-default-btn:hover {
    background-color: #3D5A59;
color:#fff;
}
form#sib_signup_form_1 p{
    margin: 10px 0 0 0;
}form#sib_signup_form_1 p.sib-alert-message {
    padding: 6px 12px;
    margin-bottom: 20px;
    border: 1px solid transparent;
    border-radius: 4px;
    -webkit-box-sizing: border-box;
    -moz-box-sizing: border-box;
    box-sizing: border-box;
}
form#sib_signup_form_1 p.sib-alert-message-error {
    background-color: #f2dede;
    border-color: #ebccd1;
    color: #a94442;
}
form#sib_signup_form_1 p.sib-alert-message-success {
    background-color: #dff0d8;
    border-color: #d6e9c6;
    color: #3c763d;
}
form#sib_signup_form_1 p.sib-alert-message-warning {
    background-color: #fcf8e3;
    border-color: #faebcc;
    color: #8a6d3b;
}</style></div></div></div></div><div data-row="bottom" ><div class="ct-container" data-columns-divider="md:sm" ><div data-column="copyright" ><div
class="ct-footer-copyright"
data-id="copyright" ><p>Copyright © 2022 Mon inspiration jardin. Propulsé par <strong>Limone Agence Web Lyon</strong></p></div></div></div></div></footer></div><style>.wp-container-1 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-1 > * { margin: 0; }</style> <script type="litespeed/javascript" data-src='https://c0.wp.com/p/jetpack/11.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script> <script id='jetpack-lazy-images-js-extra' type="litespeed/javascript">var jetpackLazyImagesL10n={"loading_warning":"Les images sont toujours en cours de chargement. Annulez votre impression, puis r\u00e9essayez."}</script> <script id='ct-scripts-js-extra' type="litespeed/javascript">var ct_localizations={"ajax_url":"https:\/\/mon-inspiration-jardin.fr\/wp-admin\/admin-ajax.php","nonce":"c1ed15ac96","public_url":"https:\/\/mon-inspiration-jardin.fr\/wp-content\/themes\/blocksy\/static\/bundle\/","rest_url":"https:\/\/mon-inspiration-jardin.fr\/wp-json\/","search_url":"https:\/\/mon-inspiration-jardin.fr\/search\/QUERY_STRING\/","show_more_text":"Afficher plus","more_text":"Plus","search_live_results":"R\u00e9sultats de recherche","search_live_no_result":"Aucun r\u00e9sultat","search_live_one_result":"Vous avez %s r\u00e9sultat. Veuillez appuyer sur Tab pour le s\u00e9lectionner.","search_live_many_results":"Vous avez %s r\u00e9sultats. Veuillez appuyer sur Tab pour en s\u00e9lectionner un.","expand_submenu":"D\u00e9plier le menu d\u00e9roulant","collapse_submenu":"Replier le menu d\u00e9roulant","dynamic_js_chunks":[{"id":"blocksy_pro_micro_popups","selector":".ct-popup","url":"https:\/\/mon-inspiration-jardin.fr\/wp-content\/plugins\/blocksy-companion-pro\/framework\/premium\/static\/bundle\/micro-popups.js"},{"id":"blocksy_adv_cpt_read_progress","selector":".ct-read-progress-bar","url":"https:\/\/mon-inspiration-jardin.fr\/wp-content\/plugins\/blocksy-companion-pro\/framework\/premium\/extensions\/post-types-extra\/static\/bundle\/read-progress.js"},{"id":"blocksy_adv_cpt_filtering","selector":".ct-dynamic-filter a","trigger":"click","url":"https:\/\/mon-inspiration-jardin.fr\/wp-content\/plugins\/blocksy-companion-pro\/framework\/premium\/extensions\/post-types-extra\/static\/bundle\/filtering.js"},{"id":"blocksy_adv_cpt_filtering","selector":".ct-dynamic-filter, .ct-dynamic-filter + .entries","trigger":"hover","url":"https:\/\/mon-inspiration-jardin.fr\/wp-content\/plugins\/blocksy-companion-pro\/framework\/premium\/extensions\/post-types-extra\/static\/bundle\/filtering.js"},{"id":"blocksy_dark_mode","selector":"[data-id=\"dark-mode-switcher\"]","url":"https:\/\/mon-inspiration-jardin.fr\/wp-content\/plugins\/blocksy-companion-pro\/static\/bundle\/dark-mode.js","trigger":"click"},{"id":"blocksy_sticky_header","selector":"header [data-sticky]","url":"https:\/\/mon-inspiration-jardin.fr\/wp-content\/plugins\/blocksy-companion-pro\/static\/bundle\/sticky.js"}],"dynamic_styles":{"lazy_load":"https:\/\/mon-inspiration-jardin.fr\/wp-content\/themes\/blocksy\/static\/bundle\/non-critical-styles.min.css","search_lazy":"https:\/\/mon-inspiration-jardin.fr\/wp-content\/themes\/blocksy\/static\/bundle\/non-critical-search-styles.min.css"},"dynamic_styles_selectors":[{"selector":"#account-modal","url":"https:\/\/mon-inspiration-jardin.fr\/wp-content\/plugins\/blocksy-companion-pro\/static\/bundle\/account-lazy.min.css"}]}</script> <script id='ez-toc-js-js-extra' type="litespeed/javascript">var ezTOC={"smooth_scroll":"1","visibility_hide_by_default":"1","width":"100%","scroll_offset":"30"}</script> <script src='https://stats.wp.com/e-202226.js' defer></script> <script type="litespeed/javascript">_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:11.0',blog:'143383507',post:'7794',tz:'2',srv:'mon-inspiration-jardin.fr'}]);_stq.push(['clickTrackerInit','143383507','7794'])</script> <script data-no-optimize="1" defer>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</script><script data-no-optimize="1">var litespeed_vary=document.cookie.replace(/(?:(?:^|.*;\s*)_lscache_vary\s*\=\s*([^;]*).*$)|^.*$/,"");litespeed_vary||fetch("/wp-content/plugins/litespeed-cache/guest.vary.php",{method:"POST",cache:"no-cache",redirect:"follow"}).then(e=>e.json()).then(e=>{console.log(e),e.hasOwnProperty("reload")&&"yes"==e.reload&&(sessionStorage.setItem("litespeed_docref",document.referrer),window.location.reload(!0))});</script><script data-optimized="1" type="litespeed/javascript" data-src="https://mon-inspiration-jardin.fr/wp-content/litespeed/js/828b049c27213d8a3e060d9766c6923a.js?ver=f0bc4"></script><script>const litespeed_ui_events=["mouseover","click","keydown","wheel","touchmove","touchstart"];var urlCreator=window.URL||window.webkitURL;function litespeed_load_delayed_js_force(){console.log("[LiteSpeed] Start Load JS Delayed"),litespeed_ui_events.forEach(e=>{window.removeEventListener(e,litespeed_load_delayed_js_force,{passive:!0})}),document.querySelectorAll("iframe[data-litespeed-src]").forEach(e=>{e.setAttribute("src",e.getAttribute("data-litespeed-src"))}),"loading"==document.readyState?window.addEventListener("DOMContentLoaded",litespeed_load_delayed_js):litespeed_load_delayed_js()}litespeed_ui_events.forEach(e=>{window.addEventListener(e,litespeed_load_delayed_js_force,{passive:!0})});async function litespeed_load_delayed_js(){let t=[];for(var d in document.querySelectorAll('script[type="litespeed/javascript"]').forEach(e=>{t.push(e)}),t)await new Promise(e=>litespeed_load_one(t[d],e));document.dispatchEvent(new Event("DOMContentLiteSpeedLoaded")),window.dispatchEvent(new Event("DOMContentLiteSpeedLoaded"))}function litespeed_load_one(t,e){console.log("[LiteSpeed] Load ",t);var d=document.createElement("script");d.addEventListener("load",e),d.addEventListener("error",e),t.getAttributeNames().forEach(e=>{"type"!=e&&d.setAttribute("data-src"==e?"src":e,t.getAttribute(e))});let a=!(d.type="text/javascript");!d.src&&t.textContent&&(d.src=litespeed_inline2src(t.textContent),a=!0),t.after(d),t.remove(),a&&e()}function litespeed_inline2src(t){try{var d=urlCreator.createObjectURL(new Blob([t.replace(/^(?:<!--)?(.*?)(?:-->)?$/gm,"$1")],{type:"text/javascript"}))}catch(e){d="data:text/javascript;base64,"+btoa(t.replace(/^(?:<!--)?(.*?)(?:-->)?$/gm,"$1"))}return d}</script></body></html>
<!-- Page optimized by LiteSpeed Cache @2022-06-29 21:03:02 -->
<!-- Page generated by LiteSpeed Cache 4.6 on 2022-06-29 23:03:02 -->
<!-- Guest Mode -->